Archiwum Shoutboxa

Ostatnia czytana | Odznacz wszystkie

avatar
Tomek jesteś wielki od nowa zainstalowałem i jest chyba ok
avatar
Można i tak. Można też dodać nowe repozytorium i samo się zaktualizuje
avatar
Czyli usunąć fanfilm i go zainstalować na nowo
avatar
Nie masz najnowszej. Najnowsza jest 2019.11.08. Zaktualizuj wtyczkę. Poradnik masz na stronie głównej
avatar
Fanfilm 2019.03.14.1
avatar
Najnowszą czyli jaką? Podaj dokładnie. Scrapera wyłączysz w ustawieniach wtyczki - źródła
avatar
Jak wyłączyć tego scrapera
avatar
Sprawdziłem aktualizacje i mam najnowszą wersje
avatar
BTW - mi się ładują - właśnie oglądam.
avatar
Jaka wersja FanFilm. Wygląda to na martwe źródła. Pewnie masz włączony scraper szukajki, która niestety w większości wywala obecnie martwe linki
avatar
To jest na fanfilm
avatar
I dalej to samo
avatar
I mogę wybrać z listy film z innego źródła
avatar
Włączam film po prawej koło zegara wyskakuje nazwa filmu i czas jego trwania i po chwili znika i nic się nie dzieje
avatar
Możesz więcej szczegółów?
avatar
Jak rozwiazac problem nie lądujących się filmów w kodi na mi box
avatar
@farben niestety ustawienie SMB1 i SMB3 nie pomogło. Co ciekawe znowu jest widoczny dysk w "Przeglądarka Zeroconf". Sposób @mjw zadział Smile dziękuję wszystkim za pomoc Smile
avatar
@zwonko wpisz recznie ip i port 445 w menedrzeże plików. Kodi na androida tak ma, ze samo czasami nie wykrywa i trzeba dodac recznie.
avatar
@zwonko Ustawienia-Uslugi-Minimalna wersja protokołu SMB 1 Maksymalna wersja SMB 3, restart Kodi lub boxa i musi widzieć, jak nie to sprawdź czy w jakimś managerze plików który obsługuje SMB widzisz te zasoby
avatar
ktoś ma jakiś pomysł dlaczego w KODI (Mecool M8S PRO L), nie widzi mi otoczenia sieciowego (SMB)? W sensie wchodzę a jest pusto. W KODI na Win7 wszystko działa.