Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Wako problem z dodaniem addon
#1
Witam kolego chce zainstalować wako ma telefonie w sumie to instalacja przebiegła bezproblemowo problem pojawia się podczas konfiguracji konto trakt dodane bez problemu host Kodu też wako łączy się z kodu bez problemu problem zaczyna się podczas instalacji wtyczki dodam że instalacja z nieznanego źródła włączona problem polega na tym że podczas dodawania By zobaczyć linki musisz się zalogować lub zarejestrować. nic się nie dzieje nic się nie dodaje co może być problemem proszę o pomoc w rozwiązaniu problemu

Wysłane z mojego CPH2025 przy użyciu Tapatalka
Odpowiedz
REKLAMA:



#2
Musisz w ustawieniach helios dodać providerów: By zobaczyć linki musisz się zalogować lub zarejestrować.
Jeśli chcesz nas wspomóc jakąś kwotą możesz to zrobić przez poniższy banner!




 [Obrazek: a015.gif]
Odpowiedz
#3
To ja wiem ale nie idzie zainstalować po zapisaniu linka do addon klikam ok dostaje standardowa informacje czym grozi instalowanie adoon z nieznanych źródeł itd.. klikam ok i to wszystko powinna zacząć się instalacja addon ale nic się nie dzieje nic się nie instaluje czemu ?

Wysłane z mojego CPH2025 przy użyciu Tapatalka
Odpowiedz
#4
Nie dodaja się providerzy do listy czy co? Przed chwilą zrobiłem to na czystym Wako i wszystko się dodaje. Link do providerów dodajesz w ustawniach helios. Pokaż zrzut ekranu z ustawień helios.
Jeśli chcesz nas wspomóc jakąś kwotą możesz to zrobić przez poniższy banner!




 [Obrazek: a015.gif]
Odpowiedz
#5
Nie działa ale wtyczka Helios z innego źródła się instaluje bez problemu

Wysłane z mojego CPH2025 przy użyciu Tapatalka
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości