Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Play Now TV Box 2 - dylemat dotyczący użytkowania
(19-10-2022, 11:02 AM)Chmielufion napisał(a): Czy jak kupię zablkowany lub wylogowany play box 2 to czy dalej będzie można z niego korzystać?
Chodzi mi o doinstalowanie jakiegoś launchera, który pozwoli korzystać dalej z DVB-t2 i aplikacji vod typu netflix/disney, no i oczywiście różnych innych pierdół z google play. Przeczytałem cały temat i natrafiłem na wpisy o blokowaniu aktualizacji, niestety to dla mnie czarna magia ale zainstalować .apk z usb powinienem dać radę. Chodzi mi tylko o sam fakt czy "zablokowany" dekoder jest dalej użyteczny dla normalnego szarego człowieczka. Dodam, że nie interesują mnie pakiety i abonamenty u żadnego operatora.
normalnie kupuj boxa bez obaw ze cos nie bedzie dziaalc. bo on tylko zostanie wylogowany z uslug play, ale wszystko pozosatle bedzie dzialac, a wiec dodasz sobie jakies launcher i box dostaje nowe lepsze zycie

Podziękowali: Chmielufion
1
Odpowiedz
REKLAMA:



A to nie tutaj ktos linkowal ostatnio "pierwszy zablokowany" box playa? Moga to zdalnie zrobic przeciez. Jezeli tylko wylogowany to wiadomo zaden problem.

Wysłane z mojego YAL-L21 przy użyciu Tapatalka
Odpowiedz
(19-10-2022, 04:35 PM)michaelred napisał(a): A to nie tutaj ktos linkowal ostatnio "pierwszy zablokowany" box playa? Moga to zdalnie zrobic przeciez. Jezeli tylko wylogowany to wiadomo zaden problem.

Wysłane z mojego YAL-L21 przy użyciu Tapatalka
boxy z play now nie sa zablokowane, tylko sa wylogowane z ich uslug typu iptv etc, wgtrywa sie lancher i box jest pelnofunkjonalny
Odpowiedz
Witam jak pozbyć się okienka za słaby sygnał w tv naziemnej na tv box3 nawet jak jest 100 procent to i tak to wyskakuje
Odpowiedz
Ja też mam jeszcze dodatkowe pytanie, otóż box zakupiłem. Podłączyłem do internetu, wszystkie aplikacje działają. Zainstalowałem wolfa, jednak aplikacja HDTV ani np: live channels nie wyszukuje żadnych kanałów, pokazuje cały czas siła sygnału 0%, antena działa w 100procentach ponieważ podpinam pod inny dekoder jak i telewizor i wszystko wyszukuje normalnie. Zrobiłem, też jakiś restart z poziomu aplikacji, ustawiłem również rediong z rosji na Polske niestety bez żadnego skutku. Sprzedawca "lombard" w odpowiedzi napisał, że przed wysyłką wszystko działało, myślicie że gniazdo walnięte a może da się zrobić jakiś inny reset który spowoduje, że kanały jak i sygnał się pojawią? Jak ktoś ma jakieś pomysły to czekam.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości