Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Pomoc przy kodi
#1
Panowie nie wiem co jest ale po wgraniu kodi na CANAL+ BOX 4K wywala dźwięk jak i na kodi tak i na samym systemie boxa.
Pierwszy raz mi tak się dzieję na innych boksach nigdy tak się nie działo.
Proszę o pomoc jak ktoś się już z tym spotkał.
Odpowiedz
REKLAMA:



#2
Jak by ktoś miał podobny problem co ja to tak się dzieje na kodi 19 na 18,9 idzie bez problemu
Odpowiedz
#3
A skąd to Kodi instalujesz z google play?

Na twoim miejscu spróbował bym zainstalować z pendriva najnowszą wersje testową v19:

By zobaczyć linki musisz się zalogować lub zarejestrować.

Box od Canal+ jest chyba na procku s905x2 - więc niby powinno działać bez problemów...
Odpowiedz
#4
Canal+ Box 4K procesor Quad Core 1.80Ghz Amlogic
Odpowiedz
#5
Próbowałem ostatnie kodi 19 i nic to nie dawało dalej głos wywala tylko na 18,9 idzie i normalnie działa
Odpowiedz
#6
(05-05-2021, 05:55 AM)maxsm80 napisał(a): Próbowałem ostatnie kodi 19 i nic to nie dawało dalej głos wywala

A próby testowe zmian ustawień opcji dźwięku w samym Kodi 19, oraz w menu ustawień dźwięku urządzenia były czynione, nie przynoszą pozytywnego rezultatu?

Jeżeli nie, to...[Obrazek: k045.gif]

Cytat:Sprawdź czy dźwięk nie jest wyciszony na pilocie od dekodera, oraz od telewizora
Odpowiedz
REKLAMA:



#7
Kolego nawet nie wiem gdzie takie ustawienia są i czy by to pomogło ale zawsze można się pobawić
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości