Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Błędy z wtyczką.
#21
Kod:
ERROR: Playlist Player: skipping unplayable item: 0, path

Taki błąd mam.
Odpowiedz
REKLAMA:



#22
(09-16-2017, 11:14 AM)djemba napisał(a): Dodam, ze inne wtyczki takie jak covenant itd. działają normalnie. Czy to w takim razie wina zrodla, E weeb tv, wizja.tv itd. nie działają? Czy jakiś zamiennik wytyczki livepolishTV? Proszę o odpowiedź.

Również mam problemy z wtyczką Livepolish TV. Żadne źródło nie działa. Z każdego kanału, każdej telewizji wyrzuca lub wyskakuje błąd źródła. Jedynie na WizjaTV wyrzuca komunikat o braku premium, ale i tak jest to dziwne, bo jest napisane, że przez 3 godziny mógłbym oglądać, a nie da się.
Jedynie działają linki do transmisji sportowych (chyba Sport365).
Są jakieś inne wtyczki z TV?
Odpowiedz
#23
Problem z instalacją nasze kino tv.
Witam wszystkich, kodi 17.6 ściągnięte z oficjalnego sklepu google i teraz najlepsze... Ta sama wtyczka na tym samym kodi w jednym telefonie (oba android 8) da sie zainstalowac a w drugim nie. Czyste kodi, te same repozytoria (...mbebe...) oraz ściągnięte w pliku zip z tego forum w wersji 1.6.5 i na jednym telefonie dziala a na drugim nie.
Błąd jakiś resolved..

Wysłane z mojego VTR-L29 przy użyciu Tapatalka
Odpowiedz
#24
(11-23-2018, 01:08 AM)Rafal napisał(a): By zobaczyć linki musisz się zalogować lub zarejestrować.
Odpowiedz
#25
Dziękuję za odpowiedź, zrobilem tak jak w instrukcji (chyba że źle) i dalej jest ten sam problem

"zależności od script.module.resolveurl w wersji 5.0.00 nie mogą zostać..."

Nie wiem czy w dobrym miejscu to wpisałem...


Wysłane z mojego VTR-L29 przy użyciu Tapatalka
[Obrazek: 1b6a4f3552cc15e1e7c420103ba20d7c.jpg]
[Obrazek: b2e81d7a8933e31349cc56833a83a0af.jpg]
Odpowiedz
#26
Problem rozwiązany, wystarczy zainstalować repo podpis, następnie dodatek ResolveURL (5.0.12b) i wtedy nasze kino.
Wszystko działa.

Wysłane z mojego VTR-L29 przy użyciu Tapatalka
Odpowiedz
REKLAMA:



#27
(11-26-2018, 02:47 PM)Rafal napisał(a): Problem rozwiązany, wystarczy zainstalować repo podpis, następnie dodatek ResolveURL (5.0.12b) i wtedy nasze kino.
Wszystko działa.

Wysłane z mojego VTR-L29 przy użyciu Tapatalka

Możesz rozwinąć dla laika o co ci chodzi? Mam ten sam błąd.
Odpowiedz
#28
Witam all jestem nowy z KODI zaczynam od dzisiaj i mam ten sam problem (Kodi na androidzie) chcialem doinstalować pare innych wtyczek wszystkie z kodiwpigułce.pl bo jest instrukcja jak to zrobić ale np z mbebe jedne wtyczki wesdzły inne tez wywala komuikat 

"zależności od script.module.resolveurl w wersji 5.0.00 nie mogą zostać..."

pls o informacje jak to zrobic tylko dokładnie satep by step
Odpowiedz
#29
By zobaczyć linki musisz się zalogować lub zarejestrować.

By zobaczyć linki musisz się zalogować lub zarejestrować. - link bezpośredni - ale lepiej przez repo...
"Mym sojusznikiem jest Moc, i potężnym sojusznikiem ona jest." -- Mistrz Yoda
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości