Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
EPG od kodiwpigulce.pl
#41
Uruchom sobie w takim razie CoreELEC: By zobaczyć linki musisz się zalogować lub zarejestrować.
Jeśli chcesz nas wspomóc jakąś kwotą możesz to zrobić przez poniższy banner!




 [Obrazek: a015.gif]
Odpowiedz
REKLAMA:



#42
(02-08-2019, 03:50 PM)mjw napisał(a): By zobaczyć linki musisz się zalogować lub zarejestrować.

Dzięki , będę musiał wypróbować ten sposób
Odpowiedz
#43
Tan box jest chyba na RK 3229 nie ma na to ani core ani libreelec - czas na wymianę sprzętu
Odpowiedz
#44
Ja mam mxq 4k na s905x Wink
Jeśli chcesz nas wspomóc jakąś kwotą możesz to zrobić przez poniższy banner!




 [Obrazek: a015.gif]
Odpowiedz
#45
Niestety u mnie loga nie pojawiają się. Epg jest w porządku.
By zobaczyć linki musisz się zalogować lub zarejestrować.
Ściągam dane dla logo ze źródła XMLTV

By zobaczyć linki musisz się zalogować lub zarejestrować.

Być może robię coś żle, ale sprawdzałem na wszystkie sposoby i to nie działa.
Odpowiedz
#46
I tak ma być. Masz teraz miniaturkę do programu, jak jej nie będzie to zastąpi ją logo. A w ustawieniach Telewizja/kanały/opcje włącz Pokazuj ikony. Teraz zauważyłem że masz Pl: przed Nazwą usuń je . Pozdrawiam.
Odpowiedz
REKLAMA:



#47
Estuary nie ma na osi czasu takiej opcji

W kanałach masz loga

By zobaczyć linki musisz się zalogować lub zarejestrować.
Odpowiedz
#48
(02-11-2019, 08:06 AM)sky02 napisał(a): By zobaczyć linki musisz się zalogować lub zarejestrować.

Niestety nie mam. Loga pojawiają się tylko i wyłącznie jak dodam je do każdego kanału osobno.

By zobaczyć linki musisz się zalogować lub zarejestrować.

By zobaczyć linki musisz się zalogować lub zarejestrować.
Odpowiedz
#49
Bo prawdopodobnie twoje nazwy są nazwami trzecimi weeb grab pewnie jest ustawiony na kanały np. TVP 1 HD a nie na PL:TVP 1 HD i nie pobiera zadnego logo usuń z listy wszystkie PL: , [PL] w Notepad++ zrobisz to w 10 sekund.

Podziękowali: polock
Odpowiedz
#50
(02-11-2019, 09:36 AM)Jaca napisał(a): Bo prawdopodobnie twoje nazwy są nazwami trzecimi weeb grab pewnie jest ustawiony na kanały np. TVP 1 HD a nie na PL:TVP 1 HD i nie pobiera zadnego logo usuń z listy wszystkie PL: , [PL] w Notepad++ zrobisz to w 10 sekund.

Udało się, są loga, ale nie wszędzie. Część kanałów ma, a część nie.
Dziękuje
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości