Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Wtyczka Telewizja Polska nie dziala
#1
Witam.
Na Smart tv Sony Bravia po aktualizacji kodi do Leia 18.4 przestała działać poprawnie wtyczka Telewizja Polska.
Po wejściu na Weebtv i wyborze kanału, ten się włącza,ale po sekundzie wyrzuca z komunikatem ze polaczenie z serwerem zostalo przerwane. Instalowałem wszystko od nowa oraz przywróciłem tv do ust. fabrycznych.
Czy ktoś mógłby coś popowiedzieć?
Z góry dziękuje
Odpowiedz
REKLAMA:



#2
(09-06-2019, 03:43 PM)paniczyk napisał(a): Leia 18.4 przestała działać poprawnie wtyczka Telewizja Polska.
Po wejściu na Weebtv i wyborze kanału, ten się włącza,ale po sekundzie wyrzuca z komunikatem ze polaczenie z serwerem zostalo przerwane. 
Czy ktoś mógłby coś popowiedzieć?

Tak mógłby...nie mam konta premium, ale loguję się do Weebtv bez "zająknięcia", po wyborze danego kanału TV, "wyrzuca" klasyczny komunikat...Przekroczony limit lub zbyt duża liczba użytkowników. Wykup konto premium aby oglądać bez przeszkód

Wszystko wskazuje na to, iż z wtyczką Telewizja Polska i jej "zasobami" jest good...działanie WeebTv sprawdź bezpośrednio na stronie, lub w innych źródłach [Obrazek: a035.gif]
Odpowiedz
#3
(09-06-2019, 04:25 PM)Łonogrzmot napisał(a):
(09-06-2019, 03:43 PM)paniczyk napisał(a): Leia 18.4 przestała działać poprawnie wtyczka Telewizja Polska.
Po wejściu na Weebtv i wyborze kanału, ten się włącza,ale po sekundzie wyrzuca z komunikatem ze polaczenie z serwerem zostalo przerwane. 
Czy ktoś mógłby coś popowiedzieć?

Tak mógłby...nie mam konta premium, ale loguję się do Weebtv bez "zająknięcia", po wyborze danego kanału TV, "wyrzuca" klasyczny komunikat...Przekroczony limit lub zbyt duża liczba użytkowników. Wykup konto premium aby oglądać bez przeszkód

Wszystko wskazuje na to, iż z wtyczką Telewizja Polska i jej "zasobami" jest good...działanie WeebTv sprawdź bezpośrednio na stronie, lub w innych źródłach [Obrazek: a035.gif]

Jak nie jestem zalogowany, to tez mam ten komunikat , a po zalogowaniu wyrzuca mnie z serwera. Bezposrednio na stronie wszystko jeat ok.
Odpowiedz
#4
(09-06-2019, 04:31 PM)paniczyk napisał(a): Jak nie jestem zalogowany, to tez mam ten komunikat , a po zalogowaniu wyrzuca mnie z serwera.

Ja opisałem sytuację u mnie, po zalogowaniu [Obrazek: r010.gif]  
Odpowiedz
#5
(09-06-2019, 04:38 PM)Łonogrzmot napisał(a):
(09-06-2019, 04:31 PM)paniczyk napisał(a): Jak nie jestem zalogowany, to tez mam ten komunikat , a po zalogowaniu wyrzuca mnie z serwera.

Ja opisałem sytuację u mnie, po zalogowaniu [Obrazek: r010.gif]  

W takim razie bardzo sie ciesze, ze u Ciebie dziala, ale u mnie nie i chcialbym by ktos mi doradzil co mam zrobic, by tak jak u kolegi Lonogrzmota, nie zrywalo mi polaczenia z serwerem.
Odpowiedz
#6
(09-06-2019, 04:52 PM)paniczyk napisał(a): chcialbym by ktos mi doradzil co mam zrobic

Sprawdź jak działa wtyczka dedykowana weebtv z innego źródła, nie z Telewizja Polska [Obrazek: c060.gif]
Odpowiedz
REKLAMA:



#7
(09-06-2019, 05:05 PM)Łonogrzmot napisał(a):
(09-06-2019, 04:52 PM)paniczyk napisał(a): chcialbym by ktos mi doradzil co mam zrobic

Sprawdź jak działa wtyczka dedykowana weebtv z innego źródła, nie z Telewizja Polska [Obrazek: c060.gif]

Sprawdzalem bezposrednio z wtyczki weebtv pobranej na ich stronie. Ten sam efekt. Zastanawiam sie czy powrot do wersji kodi18.3 by pomogl. Tylko czy jest taka mozliwosc by zainstalowac starsza wersje.
Odpowiedz
#8
A co jest w logu pokazane?
mods-kodi.pl
Odpowiedz
#9
(09-06-2019, 06:01 PM)Mariusz89B napisał(a): A co jest w logu pokazane?
Nie wiem czy to w czyms pomoze

(09-06-2019, 06:19 PM)paniczyk napisał(a):
(09-06-2019, 06:01 PM)Mariusz89B napisał(a): Chcialem dolaczyc zdjecie ale sie nie udalo
Error got MSGQ_ ABORT orMSGO IS ERROR
Error control 55 in window 10025 has been asked to focus but it cant
Odpowiedz
#10
Wlacz debugging w ustawieniach Kodi. Jak zerwie polaczenie z weebtv to wyslij mi caly log na PW.
mods-kodi.pl
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości